Für das Hilfeforum benötigst du eigene Zugangsdaten. Der Account deines Blogs ist hier irrelevant.

blogsport.de Forum » Fehlerteufel

sidebar unter blogg erutscht

  • Thema gestartet vor 10 Jahren
  • 9 Beiträge bislang
  • Letzer Beitrag von lysis
  1. irgendwie ist die asides mit links zuanderen blogs usw. ,ohne mein zu tun, unter
    das blog gerutscht.kann mir jemandsagen,wie ich das wieder an rückgängig machen kann
    all the best w.s.

    Veröffentlicht am 2007-01-24 16:08:06 #
  2. lysis
    blogsport.de

    ah ja, ich weiß schon, was der fehler ist. ich hab das nicht bemerkt, weil es nur im internet explorer auftritt. ich bemühe mich baldmöglichst um abhilfe.

    Veröffentlicht am 2007-01-24 18:58:13 #
  3. lysis
    blogsport.de

    müsste jetzt behoben sein.

    Veröffentlicht am 2007-01-24 20:37:19 #
  4. lysis
    blogsport.de

    isses aber nicht. das hat bei dir offensichtlich einen ganz anderen grund. und ich hab auch schon rausgefunden welchen. du bindest in deiner neuen story ein jungle-world-banner ein. dabei ist dir aber ein code_fehler unterlaufen:

    <a href="http://jungle-world.com"><img src="http://jungle-world.com/pix/000/002/235_2v1.gif" width="468" height="60" alt="Es geht um alles! 500 neue Abos </a/>

    Nach "500 neue Abos" fehlt das hier:

    " />

    und das nächste tag ist auch nicht korrekt. es müsste heißen:

    </a>

    also ohne den zweiten slash.

    Veröffentlicht am 2007-01-24 20:46:00 #
  5. ich hab das erste jetzt in "" geändert
    ist das zweite "nächste tag" in dem gleiche posting ???
    bis jetzt istder fehler imer noch da.
    der ist aber,glaube ich, auch schon länger,also nicht nach dem letzten posting entstanden.
    ich hab das blog naemlih mal auf nem anderen rechner gesehen,
    da hielt ich das dann fuer einen darstellungsfehler.....

    Veröffentlicht am 2007-01-24 21:25:43 #
  6. PS ich hab das erste jetzt in

    geändert

    Veröffentlicht am 2007-01-24 21:28:24 #
  7. ui jetzt gehts wieder
    der fehler lag noch woanders
    but thanks

    Veröffentlicht am 2007-01-24 21:31:02 #
  8. hi,
    woran lag's denn, hab nämlich das selbe problem?

    Veröffentlicht am 2008-04-27 00:36:51 #
  9. lysis
    blogsport.de

    welches problem?

    Veröffentlicht am 2008-04-27 01:34:13 #

RSS-Feed zu diesem Thread

Antworten

Du musst dich einloggen zum Schreiben.

Für das Hilfeforum benötigst du eigene Zugangsdaten. Der Account deines Blogs ist hier irrelevant.

0.005 - 5 queries