Für das Hilfeforum benötigst du eigene Zugangsdaten. Der Account deines Blogs ist hier irrelevant.

blogsport.de Forum » Allgemein

Bilder nicht angeglichen

  • Thema gestartet vor 9 Jahren
  • 7 Beiträge bislang
  • Letzer Beitrag von aargb
  1. Hallo.
    Seit kurzer Zeit werden bei der Darstellung über Firefox die Bilder auf Blogs nicht mehr am Rand ausgerichtet, so dass sie in die Sitebar hineinragen. Was ist da los? Legt sich dass auch wieder irgendwann?

    Veröffentlicht am 2009-01-21 08:51:38 #
  2. Scheint ein generelles Problem zu sein bei der Anzahl an Problemberichten hier. Ich kann leider nix dazusagen und lysis ist grad on-tour. Müsst Ihr Euch also ein bisschen gedulden.

    Veröffentlicht am 2009-01-21 10:18:36 #
  3. hm, in der zwischenzet muesstest du die bilder dann manuell mit width="???" angleichen.

    Veröffentlicht am 2009-01-21 15:11:09 #
  4. aargb
    Member

    Das Problem habe ihc auch...

    aber das

    width="???"

    ..macht ja en haufen arbeit....werde ja nie fertig :(

    hoffe es geht bald wieder...
    lg

    Veröffentlicht am 2009-01-21 16:11:46 #
  5. lysis
    blogsport.de

    das problem sollte jetzt gefixt sein.

    Veröffentlicht am 2009-01-22 12:39:45 #
  6. jo, funszt wieder, danke.
    @aargb: nach der url im bilderbefehl fügst du ein: width="xxx" height="xxx"
    nur anstatt xxx die maße die das bild haben soll (in pixel)

    Veröffentlicht am 2009-01-23 13:36:20 #
  7. aargb
    Member

    danke schildii ;)

    Veröffentlicht am 2009-04-07 08:29:59 #

RSS-Feed zu diesem Thread

Antworten

Du musst dich einloggen zum Schreiben.

Für das Hilfeforum benötigst du eigene Zugangsdaten. Der Account deines Blogs ist hier irrelevant.

0.003 - 5 queries